FW: CISCO PIX Vulnerability

Darren Reed darrenr@reed.wattle.id.au
Thu, 25 Jun 1998 00:07:31 +1000 (EST)


In some email I received from Adam Shostack, sie wrote:
[...]
> 	Absolutely.  I said 'buying' a DES product is stupid, and I'll
> stand by that.  If you have a DES product deployed, its probably time
> or past time to replace it, but if you have proper management
> solutions in place, that might be hard.  Given the management
> processes I've seen in most places, replacing your old hardware with
> something newer will be unlikely to cause a reduction in the quality
> of the KM process.

What's the chance of that old hardware not being Y2K compliant and the
new hardware being Y2K compliant ? :-)

Darren